<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-107138340-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-107138340-1');
</script>

<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width" />
<title>Home - Wisconsin Newspaper Association</title>
<link rel="stylesheet" type="text/css" href="https://www.wnanews.com/project/themes/wna/style.css?v=1.3" />
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro|Titillium+Web:400,700|Lato" rel="stylesheet">
<!-- jQuery -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script>
    <script src="https://code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
<script>
 $(function() {
        $("#accordion").accordion({
            autoHeight: false,
            collapsible: true,
            heightStyle: "content",
            active: 0,
            animate: 300
        });
        $('#accordion h2').bind('click',function(){
            var self = this;
            setTimeout(function() {
                theOffset = $(self).offset();
                $('body,html').animate({ scrollTop: theOffset.top - 200 });
            }, 310);
        });
 });
$(function() {
$( "#accordioncontent" ).accordion({
collapsible: true,
heightStyle: "content"
});
});
</script>
<script>
             $(document).ready(function() {
                $('#showmenu').click(function() {
                        $('.menucontainer').slideToggle("fast");
                });
            });
        </script>

<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.wnanews.com/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Home - Wisconsin Newspaper Association" />
<meta property="og:description" content="Top Stories &gt; Latest News &gt; Upcoming Events &gt; Top Stories More Top Stories Latest News More News Upcoming Events More Events WNA: Created by and for the Newspaper industry WNA exists to strengthen the newspaper industry, enhance public understanding of the role of newspapers, and protect basic freedoms of press, speech and free flow..." />
<meta property="og:url" content="https://www.wnanews.com/" />
<meta property="og:site_name" content="Wisconsin Newspaper Association" />
<meta property="og:image" content="https://wnanews.com/project/uploads/2016/11/homepic1.jpg" />
<meta property="og:image:secure_url" content="https://wnanews.com/project/uploads/2016/11/homepic1.jpg" />
<meta property="og:image" content="https://wnanews.com/project/uploads/2017/01/homepic2.png" />
<meta property="og:image:secure_url" content="https://wnanews.com/project/uploads/2017/01/homepic2.png" />
<meta property="og:image" content="https://wnanews.com/project/uploads/2017/01/homepic3.jpg" />
<meta property="og:image:secure_url" content="https://wnanews.com/project/uploads/2017/01/homepic3.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Top Stories &gt; Latest News &gt; Upcoming Events &gt; Top Stories More Top Stories Latest News More News Upcoming Events More Events WNA: Created by and for the Newspaper industry WNA exists to strengthen the newspaper industry, enhance public understanding of the role of newspapers, and protect basic freedoms of press, speech and free flow..." />
<meta name="twitter:title" content="Home - Wisconsin Newspaper Association" />
<meta name="twitter:site" content="@wna_news" />
<meta name="twitter:image" content="https://wnanews.com/project/uploads/2016/11/homepic1.jpg" />
<meta name="twitter:creator" content="@wna_news" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.wnanews.com\/","name":"Wisconsin Newspaper Association","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.wnanews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//www.formstack.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wisconsin Newspaper Association &raquo; Feed" href="https://www.wnanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wisconsin Newspaper Association &raquo; Comments Feed" href="https://www.wnanews.com/comments/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.wnanews.com/project/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.wnanews.com/project/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='formstack-css-css'  href='//www.formstack.com/forms/css/2/wordpress-post.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='peCalendarCSS-css'  href='https://www.wnanews.com/project/plugins/pauevents/assets/pe-calendar.css?ver=3.0.8.4' type='text/css' media='' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.wnanews.com/wordpress/wp-includes/css/dashicons.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.wnanews.com/wordpress/wp-includes/js/thickbox/thickbox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tiptipCSS-css'  href='https://www.wnanews.com/project/plugins/presspoint/assets/j/tiptip/tiptip.css?ver=3.0.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='paupressGridCSS-css'  href='https://www.wnanews.com/project/plugins/presspoint/assets/c/paupress-grid-two.css?ver=3.0.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='paupanelsCSS-css'  href='https://www.wnanews.com/project/plugins/presspoint/assets/c/paupanels.css?ver=3.0.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='lightPaupanelsCSS-css'  href='https://www.wnanews.com/project/plugins/presspoint/assets/c/paupanels-light.css?ver=3.0.8.4' type='text/css' media='' />
<link rel='stylesheet' id='paupressCSS-css'  href='https://www.wnanews.com/project/plugins/presspoint/assets/c/paupress-two.css?ver=3.0.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='chosenCSS-css'  href='https://www.wnanews.com/project/plugins/presspoint/assets/j/chosen/chosen.css?ver=3.0.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jqueryuiCSS-css'  href='https://www.wnanews.com/project/plugins/presspoint/assets/c/jquery-ui/jquery-ui.paupress.css?ver=3.0.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='paupayCSS-css'  href='https://www.wnanews.com/project/plugins/presspoint/paupay/assets/c/paupay.css?ver=3.0.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='psStoreCSS-css'  href='https://www.wnanews.com/project/plugins/presspoint/paupay/assets/c/paustore.css?ver=3.0.8.4' type='text/css' media='' />
<link rel='stylesheet' id='paugeoCSS-css'  href='https://www.wnanews.com/project/plugins/presspoint/pauview/assets/c/paugeo.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='paudirCSS-css'  href='https://www.wnanews.com/project/plugins/presspoint/pauview/assets/c/paudirectory.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='slicknavcss-css'  href='https://www.wnanews.com/project/themes/wna/slicknav.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpjb-glyphs-css'  href='https://www.wnanews.com/project/plugins/wpjobboard/public/css/wpjb-glyphs.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpjb-css-css'  href='https://www.wnanews.com/project/plugins/wpjobboard/public/css/frontend.css?ver=4.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.wnanews.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.wnanews.com/wordpress/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.wnanews.com/project/plugins/pauevents/assets/pe-calendar.js?ver=3.0.8.4'></script>
<script type='text/javascript' src='https://www.wnanews.com/project/plugins/presspoint/assets/j/tiptip/jquery.tiptip.js?ver=3.0.8.4'></script>
<script type='text/javascript' src='https://www.wnanews.com/project/plugins/presspoint/assets/s/ss.js?ver=3.0.8.4'></script>
<script type='text/javascript' src='https://www.wnanews.com/project/plugins/presspoint/assets/j/chosen/chosen.jquery.js?ver=3.0.8.4'></script>
<script type='text/javascript' src='https://www.wnanews.com/project/plugins/presspoint/assets/j/jquery.cookie.js?ver=3.0.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupressAjax = {"ajaxurl":"https:\/\/www.wnanews.com\/wordpress\/wp-admin\/admin-ajax.php","ajaxadmin":"https:\/\/www.wnanews.com\/wordpress\/wp-admin\/","paupress_nonce":"1e1de40a8b","ajaxload":"<div class=\"pp-loader-outer\"><div class=\"pp-loader-image\"><img src=\"https:\/\/www.wnanews.com\/project\/plugins\/presspoint\/assets\/g\/pp-loader.gif\" \/><\/div><\/div>","ajaxloadinline":"<div class=\"pp-loader-modal\"><div class=\"pp-loader-modal-image\"><img src=\"https:\/\/www.wnanews.com\/project\/plugins\/presspoint\/assets\/g\/loading.gif\" \/><\/div><\/div>","download":"Download","close":"Close","oneMoment":"One Moment Please...","closeThis":"Close","confirmAction":"Are you certain you wish to make this change?","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","yearLow":"5","yearHigh":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wnanews.com/project/plugins/presspoint/assets/j/paupress.js?ver=3.0.8.4'></script>
<script type='text/javascript' src='https://www.wnanews.com/project/plugins/presspoint/assets/j/paupress-views.js?ver=3.0.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupanelsAjax = {"ajaxurl":"https:\/\/www.wnanews.com\/wordpress\/wp-admin\/admin-ajax.php","paupanels_nonce":"3176c5bb01","ajaxload":"https:\/\/www.wnanews.com\/project\/plugins\/presspoint\/assets\/g\/loading.gif","ajaxhome":"https:\/\/www.wnanews.com","panel_pre":"body","panel_embed":"1","editMsg":"You are saving a draft. If this is a final submission, click \"Cancel\" and then \"Submit\" the form.","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","reqMsg":"<span class=\"pau-required\">* indicates a required field <\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wnanews.com/project/plugins/presspoint/assets/j/paupanels.js?ver=3.0.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupayAjax = {"ajaxurl":"https:\/\/www.wnanews.com\/wordpress\/wp-admin\/admin-ajax.php","paupay_admin_nonce":"f5a7f0040a","ajaxload":"https:\/\/www.wnanews.com\/project\/plugins\/presspoint\/assets\/g\/pp-loader.gif","adtocart":"Add to Cart","cartitem":"View Cart","ajaxhome":"https:\/\/www.wnanews.com","refundBulk":"<div class=\"paupress_notice refund-notice\">Refunds, Credits and Returns are not available for bulk editing.<\/div>","refundForm":"<div class=\"paupress_notice refund-notice\"><div id=\"refund-form\" style=\"display:none;\">How much are you refunding or crediting?<br \/><input id=\"_pp_ref_amt\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[amount]\" value=\"\" \/> Amount<br \/><input id=\"_pp_ref_qty\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[quantity]\" value=\"\" \/> Quantity<br \/><input id=\"_pp_ref_shi\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[shipping]\" value=\"\" \/> Shipping<br \/><input id=\"_pp_ref_tax\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[tax]\" value=\"\" \/> Tax<\/div><\/div>","retlosForm":"<div id=\"retlos-form\">Would you like to offer a refund or credit?<br \/><select name=\"_paupay_refund[retlos]\" class=\"pau-req-pas\" id=\"retlos-select\"><option value=\"\"><\/option><option value=\"refunded\">Refund<\/option><option value=\"credited\">Credit<\/option><\/div>","refundArray":"[]","refundAuto":"<div class=\"paupress_success\">Funds will automatically be transfered to the recipient.<\/div>","refundManual":"<div class=\"paupress_error\">You must transfer funds back to the recipient manually.<\/div>","childEditError":"Make sure you choose a date for completion."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wnanews.com/project/plugins/presspoint/paupay/assets/j/paupay-universal.js?ver=3.0.8.4'></script>
<script type='text/javascript' src='https://www.wnanews.com/project/plugins/presspoint/paupay/assets/j/paupay.js?ver=3.0.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var psStore = {"pstNavDefault":"pst-entry-list"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wnanews.com/project/plugins/presspoint/paupay/assets/j/paustore.js?ver=3.0.8.4'></script>
<script type='text/javascript' src='https://www.wnanews.com/project/plugins/presspoint/pauview/assets/j/paugeo.js?ver=4.8'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyDpOrHHDxf2pwFB8InzUCzPYJjDsCK2mbg&#038;ver=4.8'></script>
<script type='text/javascript' src='https://www.wnanews.com/project/plugins/presspoint/pauview/assets/j/paudirectory.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.wnanews.com/project/plugins/wonderplugin-lightbox/engine/wonderpluginlightbox.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.wnanews.com/project/themes/wna/js/jquery.slicknav.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpjbData = {"AjaxRequest":"https:\/\/www.wnanews.com\/plain\/discount","Protection":"pr0t3ct1on","no_jobs_found":"No job listings found","no_resumes_found":"No resumes found","load_x_more":"Load %d more","date_format":"Y\/m\/d","max_date":"9999\/12\/31"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wnanews.com/project/plugins/wpjobboard/public/js/frontend.js?ver=4.5.1'></script>
<link rel='https://api.w.org/' href='https://www.wnanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wnanews.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wnanews.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://www.wnanews.com/' />
<link rel="alternate" type="application/json+oembed" href="https://www.wnanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wnanews.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wnanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wnanews.com%2F&#038;format=xml" />
</head>
<body class="home page-template page-template-homeTemplate page-template-homeTemplate-php page page-id-2">

    <header class="myrow" id="pagetop">
        <div id="searchicon"><a href="/search"><img alt="Search" src="https://www.wnanews.com/project/themes/wna/images/searchicon.jpg" /></a></div>
        <div id="navbutton">
            <a id="showmenu" href="#navi"><img alt="Menu" style="vertical-align: middle;" src="https://www.wnanews.com/project/themes/wna/images/menuicon.jpg" /></a>
        </div>
        <div id="logo"><a href="https://www.wnanews.com/"><img alt="Wisconsin Newspaper Association" src="https://www.wnanews.com/project/themes/wna/images/logo.jpg" class="deskonly"><img alt="Wisconsin Newspaper Association" src="https://www.wnanews.com/project/themes/wna/images/logo_mobile.jpg" class="mobileonly"></a></div>
        <div id="topnav"><a href="/login">Sign In</a><!--<br><a href="/register/">Create Account</a>--><br><a href="/contact-us">Contact Us</a></div>
        <div id="followus">
            <a href="https://www.facebook.com/wisconsinnewspaperassociation"><img alt="Facebook" src="https://www.wnanews.com/project/themes/wna/images/facebook.jpg"></a> <a href="https://twitter.com/wna_news"><img alt="Twitter" src="https://www.wnanews.com/project/themes/wna/images/twitter.jpg"></a> <a href="https://www.linkedin.com/groups/2063439"><img alt="LinkedIn" src="https://www.wnanews.com/project/themes/wna/images/linkedin.jpg"></a> <a href="https://www.youtube.com/channel/UCX8sva5Fb0_g7b0AhhQ0jRw"><img alt="You Tube" src="https://www.wnanews.com/project/themes/wna/images/youtube.jpg"></a>
<div style="float:left; width:100%; margin-top:10px;"><form role="search" method="get" id="searchform" action="https://www.wnanews.com/">
    <div>
        <input name="submit" class="cat_button" src="https://www.wnanews.com/project/themes/wna/images/searchbutton.jpg" alt="Search" type="image" style="float:left; width:33px; height:32px;">
        <input type="text" value="SEARCH" name="s" id="s" style="float:left; width:100%; max-width:105px; height:30px; padding-left:2%; border:none; background-image:url(https://www.wnanews.com/project/themes/wna/images/searchbar.jpg); background-repeat:no-repeat; background-position:left top; color:#78726c; font-size:13px; padding-right:0px;" onclick="this.value='';" onfocus="this.select()" onblur="this.value=!this.value?'SEARCH':this.value;" />
    </div>
</form></div>        
</div>
<div id="navcontainer" class="menucontainer">

        <nav id="nav" role="navigation">
        <div class="navblock">
            <div class="menu-main-menu-one-container"><ul id="menu-main-menu-one" class="menu"><li id="menu-item-20" class="pushy-link menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.wnanews.com/about-us/">About Us</a></li>
<li id="menu-item-21" class="pushy-link menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21"><a href="https://www.wnanews.com/advertising/">Advertising</a>
<ul  class="sub-menu">
	<li id="menu-item-4227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4227"><a href="https://www.wnanews.com/advertising/print-solutions-2/">Print Solutions</a></li>
	<li id="menu-item-4226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4226"><a href="https://www.wnanews.com/advertising/digital-solutions-2/">Digital Solutions</a></li>
	<li id="menu-item-4228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4228"><a href="http://wna.hd-dev.com/project/uploads/2017/07/WNA-CNA-Research-insights-Sept.-2013.pdf">Market Research</a></li>
	<li id="menu-item-4229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4229"><a target="_blank" href="http://www.cnaads.com/wnadownloads">For WNA Members</a></li>
</ul>
</li>
<li id="menu-item-121" class="pushy-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121"><a href="http://wna.hd-dev.com/advocacy/">Advocacy</a>
<ul  class="sub-menu">
	<li id="menu-item-120" class="pushy-link menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.wnanews.com/advocacy/wna-lobbying-efforts/">Lobbying</a></li>
	<li id="menu-item-3014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3014"><a href="https://www.wnanews.com/advocacy/our-causes/">Our Causes</a></li>
	<li id="menu-item-3013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3013"><a href="https://www.wnanews.com/public-notices/">Public Notices</a></li>
</ul>
</li>
<li id="menu-item-2694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2694"><a href="https://www.wnanews.com/enewsletter/">eNewsletter</a></li>
<li id="menu-item-2686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2686"><a href="https://www.wnanews.com/buy-sell-trade/">Buy-Sell-Trade</a></li>
<li id="menu-item-3017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3017"><a href="https://www.wnanews.com/careers/">Careers</a></li>
</ul></div>        </div>
        <div class="navblock">
            <div class="menu-main-menu-two-container"><ul id="menu-main-menu-two" class="menu"><li id="menu-item-2681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2681"><a href="https://www.wnanews.com/contests/">Contests</a></li>
<li id="menu-item-2323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2323"><a href="https://www.wnanews.com/annual-convention-and-trade-show/2018-wna-convention-trade-show/">Convention</a></li>
<li id="menu-item-3034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3034"><a href="https://www.wnanews.com/membership/free-content-for-members/">Free Member Content</a></li>
<li id="menu-item-3036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3036"><a href="https://www.wnanews.com/membership/wisconsin-newspaper-directory/">Member Directory</a></li>
<li id="menu-item-2324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2324"><a href="https://www.wnanews.com/membership/">Membership</a>
<ul  class="sub-menu">
	<li id="menu-item-6201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6201"><a href="https://www.wnanews.com/membership/who-can-join-2/">Who Can Join</a></li>
	<li id="menu-item-6202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6202"><a href="https://www.wnanews.com/membership/membership-benefits/">Membership Benefits</a></li>
	<li id="menu-item-5808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5808"><a href="https://www.wnanews.com/membership/meet-our-members/">Meet Our Members</a></li>
	<li id="menu-item-6203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6203"><a href="https://www.wnanews.com/membership/wisconsin-newspaper-directory/">Membership Directory</a></li>
</ul>
</li>
<li id="menu-item-2332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2332"><a href="https://www.wnanews.com/trees-retreat/wna-memorial-grove/">WNA Memorial Grove</a></li>
</ul></div>        </div>
        <div class="navblock">
           <div class="menu-main-menu-three-container"><ul id="menu-main-menu-three" class="menu"><li id="menu-item-6765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6765"><a href="https://www.wnanews.com/category/news-and-announcements/">News &#038; Announcements</a>
<ul  class="sub-menu">
	<li id="menu-item-6048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6048"><a href="https://www.wnanews.com/category/news-and-announcements/">News &#038; Announcements</a></li>
	<li id="menu-item-6047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6047"><a href="https://www.wnanews.com/category/member-news/">Member News</a></li>
	<li id="menu-item-6328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6328"><a href="https://www.wnanews.com/category/columnists/">Columnists</a></li>
</ul>
</li>
<li id="menu-item-3020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3020"><a href="http://www.yournewstracker.com">News Tracker</a></li>
<li id="menu-item-2334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2334"><a href="https://www.wnanews.com/newspaper-hall-of-fame/">Newspaper Hall of Fame</a></li>
<li id="menu-item-2335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2335"><a href="https://www.wnanews.com/resources/">Resources</a>
<ul  class="sub-menu">
	<li id="menu-item-5770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5770"><a href="https://www.wnanews.com/resources/journalists/">Journalists</a></li>
	<li id="menu-item-6071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6071"><a href="https://www.wnanews.com/resources/advertising/">Advertising</a></li>
	<li id="menu-item-6072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6072"><a href="https://www.wnanews.com/resources/management/">Management</a></li>
	<li id="menu-item-6073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6073"><a href="https://www.wnanews.com/resources/circulation/">Circulation</a></li>
</ul>
</li>
<li id="menu-item-2885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2885"><a href="https://www.wnanews.com/public-notices/">WI Public Notices</a></li>
<li id="menu-item-2342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2342"><a href="https://www.wnanews.com/student-journalism/">Student Journalism</a>
<ul  class="sub-menu">
	<li id="menu-item-3019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3019"><a href="https://www.wnanews.com/student-journalism/high-school/">High School</a></li>
	<li id="menu-item-3018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3018"><a href="https://www.wnanews.com/student-journalism/college/">College</a></li>
	<li id="menu-item-6206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6206"><a href="https://www.wnanews.com/student-journalism/advisers/">Advisers</a></li>
</ul>
</li>
</ul></div>        </div>
        <div class="navblock">
            <div class="menu-main-menu-four-container"><ul id="menu-main-menu-four" class="menu"><li id="menu-item-2363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2363"><a href="http://www.wnanews.com/events/">Upcoming Events</a></li>
<li id="menu-item-2357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2357"><a href="https://www.wnanews.com/trees-retreat/">Trees Retreat</a>
<ul  class="sub-menu">
	<li id="menu-item-2411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2411"><a href="https://www.wnanews.com/trees-retreat/2017-trees-retreat/">2017 Trees Retreat</a></li>
	<li id="menu-item-5809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5809"><a href="https://www.wnanews.com/trees-retreat/wna-memorial-grove/">WNA Memorial Grove</a></li>
	<li id="menu-item-6244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6244"><a href="https://www.wnanews.com/trees-retreat/trees-retreat-history/">Trees Retreat History</a></li>
</ul>
</li>
<li id="menu-item-2358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358"><a href="https://www.wnanews.com/wna-foundation/">WNA Foundation</a></li>
<li id="menu-item-2360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2360"><a href="https://www.wnanews.com/wna-leadership/">WNA Leadership</a>
<ul  class="sub-menu">
	<li id="menu-item-2361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2361"><a href="https://www.wnanews.com/wna-leadership/wna-board-of-directors/">WNA Board of Directors</a></li>
	<li id="menu-item-2362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2362"><a href="https://www.wnanews.com/wna-leadership/wna-foundation-board-of-directors/">WNA Foundation Board of Directors</a></li>
	<li id="menu-item-2355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2355"><a href="https://www.wnanews.com/wna-leadership/wna-services-inc-board-of-directors/">WNA Services, Inc., Board of Directors</a></li>
</ul>
</li>
</ul></div>        </div>
    
</nav>
<script src="https://www.wnanews.com/project/themes/wna/js/doubletaptogo.js"></script>
<script>
    $( function()
    {
        $( '.navblock li:has(ul)' ).doubleTapToGo();
    });
</script>
</div>
    </header><div id="banner">
<!-- meta slider -->
<div style="width: 100%;" class="metaslider metaslider-flex metaslider-3021 ml-slider nav-hidden">
    
    <div id="metaslider_container_3021">
        <div id="metaslider_3021">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-7150 ms-image"><a href="/2017/11/29/support-cause-wna-foundation-giving-tree/" target="_self"><img src="http://www.wnanews.com/project/uploads/2017/11/Giving-Tree-header-NEW-0x0.jpg" height="0" width="0" alt="" class="slider-3021 slide-7150" /></a><div class="caption-wrap"><div class="caption"><a href="/2017/11/29/support-cause-wna-foundation-giving-tree/" style="color:#FFF;"><h1>Support a cause from the WNA Foundation Giving Tree</h1>
<p>Strengthen the state’s newspaper industry this holiday season by helping fund educational initiatives, student journalism programs, fellowships and more.</p></a></div></div></li>
                <li style="display: none; width: 100%;" class="slide-7247 ms-image"><a href="/2017/12/14/remember-publishers-grew-sold-christmas-trees-scholarships/" target="_self"><img src="http://www.wnanews.com/project/uploads/2017/12/121417-Trees-history-PP-header-0x0.jpg" height="0" width="0" alt="" class="slider-3021 slide-7247" /></a><div class="caption-wrap"><div class="caption"><a href="/2017/12/14/remember-publishers-grew-sold-christmas-trees-scholarships/" style="color:#FFF;"><h1>Remember when: Publishers grew, sold Christmas trees for scholarships</h1>
<p>Beginning in the mid-1960s, Wisconsin publishers began a unique tradition in an effort to raise money for journalism students — they started growing Christmas trees.</p></a></div></div></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_3021 = function($) {
            $('#metaslider_3021').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_3021').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_3021 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_3021, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_3021, 1) : metaslider_3021(window.jQuery);
        };
        timer_metaslider_3021();
    </script>
</div>
<!--// meta slider--><!--<img src="https://www.wnanews.com/project/themes/wna/images/banner.jpg" class="deskbanner"><img src="https://www.wnanews.com/project/themes/wna/images/banner_mobile.jpg" class="mobilebanner">-->
</div>
    <section class="myrow" id="ctacontainer">
        <div class="ctabox"><a href="advocacy" style="color:#707070"><img src="https://www.wnanews.com/project/themes/wna/images/ctapic1.png"><p class="cta_title">Advocacy</p></a><p>Promoting and protecting a free press and the public's right to know</p></div>
        <div class="ctabox"><a href="resources" style="color:#707070"><img src="https://www.wnanews.com/project/themes/wna/images/ctapic2.png"><p class="cta_title">Resources</p></a><p>Tools for journalists and other newspaper professionals</p></div>
        <div class="ctabox"><a href="membership" style="color:#707070"><img src="https://www.wnanews.com/project/themes/wna/images/ctapic3.png"><p class="cta_title">Membership</p></a><p>Learn about the many exclusive benefits the WNA offers its members</p></div>
        <div class="ctabox"><a href="student-journalism" style="color:#707070"><img src="https://www.wnanews.com/project/themes/wna/images/ctapic4.png"><p class="cta_title">Student Journalism</p></a><p>Educating Wisconsin's next generation of media professionals</p></div>
        <div class="ctabox"><a href="https://www.yournewstracker.com/" style="color:#707070"><img src="https://www.wnanews.com/project/themes/wna/images/ctapic5.png"><p class="cta_title">News Tracker</p></a><p>Media monitoring services that go where search engines can't</p></div>
        <div class="ctabox"><a href="advertising" style="color:#707070"><img src="https://www.wnanews.com/project/themes/wna/images/ctapic6new.png"><p class="cta_title">Advertising</p></a><p>Buy and sell print and digital advertising in the Badger State and beyond</p></div>
    </section>
    <div class="myrow greybg" style="padding-bottom: 80px;"><a class="mobile_item_link" href="/category/top-stories">Top Stories &gt;</a><br />
<a class="mobile_item_link" href="/news-and-announcements/">Latest News &gt;</a><br />
<a class="mobile_item_link" href="/events/">Upcoming Events &gt;</a></p>
<div class="contentblock">
<h2 class="event_title"><a style="color: #757575;" href="/category/top-stories/">Top Stories</a></h2>
<div class=""><ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.wnanews.com/2017/11/29/support-cause-wna-foundation-giving-tree/">Support a cause from the WNA Foundation Giving Tree</a> <span class="excerpt-dash">-</span> <span class="excerpt">The Wisconsin Newspaper Association Foundation works to promote quality journalism and a robust media industry. We know these efforts are important to you, too, and hope you'll consider supporting them with a donation to the WNAF this charitable season, which we kicked off on #GivingTuesday. Here are some ways you can help: 1. Choose a program you'd like to ...</span></li><li class="listing-item"><a class="title" href="https://www.wnanews.com/2017/11/21/watch-video-2017-hall-fame-banquet/">WATCH: Video of the 2017 Hall of Fame Banquet</a> <span class="excerpt-dash">-</span> <span class="excerpt">The Wisconsin Newspaper Association honored Watertown Daily Times Managing Editor Tom Schultz and former Milwaukee Journal Sentinel Editor Marty Kaiser during the 2017 Wisconsin Newspaper Hall of Fame Banquet &amp; Fundraiser on Nov. 16 at The Madison Club. The Wisconsin Newspaper Hall of Fame was created in 2001 to honor visionaries and innovators in the Wisconsin newspaper industry. Hall ...</span></li><li class="listing-item"><a class="title" href="https://www.wnanews.com/2017/11/17/schultz-kaiser-inducted-wisconsin-newspaper-hall-fame/">Schultz, Kaiser inducted into Wisconsin Newspaper Hall of Fame</a> <span class="excerpt-dash">-</span> <span class="excerpt">MADISON — The Wisconsin Newspaper Association inducted two longtime editors into the Wisconsin Newspaper Hall of Fame on Thursday, joining 48 other leaders who have previously been recognized for significant contributions to the newspaper industry. Thomas Schultz, managing editor of the Watertown Daily Times, and Martin Kaiser, former editor of the Milwaukee Journal Sentinel, were honored during a banquet ...</span></li></ul></div>
<div style="text-align: left;"><strong><a href="/category/top-stories/">More Top Stories</a></strong></div>
</div>
<div class="contentblock" style="float: right;">
<h2 class="event_title"><a style="color: #757575;" href="/news-and-announcements">Latest News</a></h2>
<div class=""><ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.wnanews.com/2017/12/19/ad-libs-amateur-vs-professional/">Ad-libs: Amateur vs. Professional</a> <span class="date">– December 19, 2017</span></li><li class="listing-item"><a class="title" href="https://www.wnanews.com/2017/12/19/death-notice-dennis-losness/">Death Notice: Dennis Losness</a> <span class="date">– December 19, 2017</span></li><li class="listing-item"><a class="title" href="https://www.wnanews.com/2017/12/14/remember-publishers-grew-sold-christmas-trees-scholarships/">Remember When: Publishers grew, sold Christmas trees for scholarships</a> <span class="date">– December 14, 2017</span></li><li class="listing-item"><a class="title" href="https://www.wnanews.com/2017/12/13/design-readers-rookies-make-mistakes/">Design For Readers: Rookies make mistakes</a> <span class="date">– December 13, 2017</span></li><li class="listing-item"><a class="title" href="https://www.wnanews.com/2017/12/13/death-notice-mollyann-emerson-deforest-times-tribune-poynette-press/">Death Notice: Mollyann Emerson</a> <span class="date">– December 13, 2017</span></li></ul></div>
<div>
<p><strong><a href="/news-and-announcements/">More News</a></strong></p>
</div>
<h2 class="event_title"><a style="color: #757575;" href="/events/">Upcoming Events</a></h2>
<div class="upcomingevent"><strong><ul><li class="">January 9, 2018 2:00 PM <a href="https://www.wnanews.com/events/multi-dimensional-audience-growth-future-dependent/">Multi-Dimensional Audience Growth: Why Your Future is Dependent on It</a></li><li class="">January 11, 2018 1:00 PM <a href="https://www.wnanews.com/events/2018-winning-classified-revenue-auto-real-estate-employment/">2018 Winning in Classified Revenue: Auto, Real Estate and Employment</a></li><li class="">January 12, 2018 1:00 PM <a href="https://www.wnanews.com/events/making-video-work-newsroom/">Making Video Work in Your Newsroom</a></li></ul></strong></div>
<div style="text-align: left;"><strong><a href="/events">More Events</a></strong></div>
</div>
</div>
<div class="myrow bluebg">
<div class="row_text">
<h1 style="border: none;">WNA: Created by and for the Newspaper industry</h1>
<p>WNA exists to strengthen the newspaper industry, enhance public understanding of the role of newspapers, and protect basic freedoms of press, speech and free flow of information. WNA is the single point-of-contact for working with newspapers in Wisconsin.</p>
<p><a style="color: #fff; text-align: center; background-color: #3bb54a; font-size: 20px; padding: 10px 50px 10px 50px;" href="https://www.wnanews.com/about-us/">Learn more</a></p>
</div>
<div class="row_img"><img src="https://wnanews.com/project/uploads/2016/11/homepic1.jpg" /></div>
</div>
<div class="myrow whitebg">
<div class="row_text">
<h1 style="border: none;">About the WNA Foundation</h1>
<p>The WNA Foundation is a nonprofit organization that supports programs that foster excellence in journalism, engage current and former newspaper leaders and invest in our communities. The Foundation solicits, manages and disburses funds and other resources for the benefit of Wisconsin&#8217;s newspaper industry.</p>
<p><a style="color: #fff; text-align: center; background-color: #3bb54a; font-size: 20px; padding: 10px 50px 10px 50px;" href="https://wnanews.com/wna-foundation/">Learn more</a></p>
</div>
<div class="row_img"><img src="https://wnanews.com/project/uploads/2017/01/homepic2.png" /></div>
</div>
<div class="myrow bluebg" style="padding-bottom: 40px;">
<div class="row_text">
<h1 style="border: none;">Find Your Career</h1>
<p>Whether your just starting out or you&#8217;re looking for a new challenge, WNA is a great job searching resource. The WNA regularly posts new job openings for members newspapers free of charge. Job seekers are also welcome to post their resumes for consideration by employers.</p>
<p><a style="color: #fff; text-align: center; background-color: #3bb54a; font-size: 20px; padding: 10px 50px 10px 50px;" href="https://wnanews.com/resources/careers/">Learn more</a></p>
</div>
<div class="row_img"><img src="https://wnanews.com/project/uploads/2017/01/homepic3.jpg" /></div>
</div>
<div class="myrow signupbar">
        <img src="https://www.wnanews.com/project/themes/wna/images/tabletpic.png" class="signuppic">
        <p style="color: #FFF;"><span style="color: #FFF; font-size:30px;">Subscribe to WNA’s eNewsletter.</span><br>Enter your email address and you'll never miss an issue.</p>
        <p><div role="form" class="wpcf7" id="wpcf7-f2269-p2-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/#wpcf7-f2269-p2-o1" method="post" class="wpcf7-form mailchimp-ext-0.4.45" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="2269" />
<input type="hidden" name="_wpcf7_version" value="4.8.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2269-p2-o1" />
<input type="hidden" name="_wpcf7_container_post" value="2" />
<input type="hidden" name="_wpcf7_nonce" value="eb22fd4c56" />
</div>
<div class="formitem"><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Name*" /></span></div>
<div class="formitem"><span class="wpcf7-form-control-wrap your-company"><input type="text" name="your-company" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Company Name*" /></span></div>
<div class="formitem"><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email*" /></span></div>
<div class="formsend"><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></div>
<div class="wpcf7-response-output wpcf7-display-none"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="direct visit" size="40" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></p>
    </div>
    <footer class="myrow greybg" style="padding-top: 40px;">
    <div id="bottomlogo"><img src="https://www.wnanews.com/project/themes/wna/images/bottomlogo.png"></div>
    <div id="bottominfo">
<span style="color:#ed1c24;">Wisconsin Newspaper Association</span><br>
34 Schroeder Court<br>
Suite 220<br>
Madison, Wisconsin<br>
53711-2528<br>
(608) 283-7620<br>
(800) 261-4242 
    </div>
    <nav id="footernav"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://www.wnanews.com/contact-us/">Contact Us</a></li>
<li id="menu-item-6233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6233"><a href="https://www.wnanews.com/advocacy/">Advocacy</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.wnanews.com/resources/">Resources</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://www.wnanews.com/membership/">Membership</a></li>
<li id="menu-item-6235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6235"><a href="https://www.wnanews.com/student-journalism/">Student Journalism</a></li>
<li id="menu-item-6236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6236"><a href="http://www.yournewstracker.com">News Tracker</a></li>
<li id="menu-item-6237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6237"><a href="https://www.wnanews.com/advertising/">Advertising</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.wnanews.com/wna-foundation/">WNA Foundation</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.wnanews.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></nav>
    <div id="copyright">&copy; 2016 Wisconsin Newspaper Association (WNA).<br>All Rights Reserved. Notice of Privacy Practices.</div>
    </footer>
<script src="https://www.wnanews.com/project/themes/wna/js/pushy.min.js"></script>
<div id="pp-modal-bottom" style="display: none;"></div><div id="pp-slide-bottom"><div class="pp-fixed-actions"><a class="pp-close-slide-bottom">Cancel</a></div><div id="pp-iframe-bottom"></div></div><div id="pp-modal" style="display: none;"></div><div id="pp-slide"><div id="pp-slide-wrap"></div></div>	<script type="text/javascript">
		jQuery.noConflict();
		jQuery(document).ready(function(){
			jQuery('a[href="/paupress/?rel=profile"]').css('display','none');
			if ( jQuery('a[href="/paupress/?rel=profile"]').parent('li').length ) {
				jQuery('a[href="/paupress/?rel=profile"]').parent('li').css('display','none');
			}
			jQuery('a[href="/paupress/?rel=logout"]').css('display','none');
			if ( jQuery('a[href="/paupress/?rel=logout"]').parent('li').length ) {
				jQuery('a[href="/paupress/?rel=logout"]').parent('li').css('display','none');
			}
		});
	</script>
	<div id="wonderpluginlightbox_options" data-skinsfoldername="skins/default/"  data-jsfolder="https://www.wnanews.com/project/plugins/wonderplugin-lightbox/engine/" data-autoslide="false" data-slideinterval="5000" data-showtimer="true" data-timerposition="bottom" data-timerheight="2" data-timercolor="#dc572e" data-timeropacity="1" data-showplaybutton="true" data-alwaysshownavarrows="false" data-bordersize="8" data-showtitleprefix="true" data-responsive="true" data-fullscreenmode="false" data-closeonoverlay="true" data-videohidecontrols="false" data-titlestyle="bottom" data-imagepercentage="75" data-enabletouchswipe="true" data-autoplay="true" data-html5player="true" data-overlaybgcolor="#000" data-overlayopacity="0.8" data-defaultvideovolume="1" data-bgcolor="#FFF" data-borderradius="0" data-thumbwidth="96" data-thumbheight="72" data-thumbtopmargin="12" data-thumbbottommargin="12" data-barheight="64" data-showtitle="true" data-titleprefix="%NUM / %TOTAL" data-titlebottomcss="color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;" data-showdescription="true" data-descriptionbottomcss="color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-titleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-descriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-videobgcolor="#000" data-html5videoposter="" data-responsivebarheight="false" data-smallscreenheight="415" data-barheightonsmallheight="64" data-notkeepratioonsmallheight="false" data-showsocial="false" data-socialposition="position:absolute;top:100%;right:0;" data-socialpositionsmallscreen="position:absolute;top:100%;right:0;left:0;" data-socialdirection="horizontal" data-socialbuttonsize="32" data-socialbuttonfontsize="18" data-socialrotateeffect="true" data-showfacebook="true" data-showtwitter="true" data-showpinterest="true" data-bordertopmargin="48" style="display:none;"></div><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-lightbox/" title="WordPress Video Lightbox">WordPress Video Lightbox</a></div><link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.wnanews.com/project/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.wnanews.com/project/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.wnanews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wnanews.com/project/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.wnanews.com/wordpress/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wnanews.com/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wnanews.com/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wnanews.com/wordpress/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wnanews.com/wordpress/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wnanews.com/wordpress/wp-includes/js/wp-a11y.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wnanews.com/wordpress/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wnanews.com/wordpress/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wnanews.com/wordpress/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wnanews.com/wordpress/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wnanews.com/wordpress/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.wnanews.com\/wordpress\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wnanews.com/wordpress/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daq_selectlist_lang = {"hint":"Select options ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wnanews.com/project/plugins/wpjobboard/application/vendor/select-list/jquery.selectlist.pack.js'></script>
<script type='text/javascript' src='https://www.wnanews.com/wordpress/wp-includes/js/wp-embed.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.wnanews.com/project/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5.1'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"19afe18766","applicationID":"40706725","transactionName":"bldbNUFRW0tTVhcIXVcdeAJHWVpWHV0MDFdtV1QRX1FBXQ==","queueTime":0,"applicationTime":1153,"atts":"QhBYQwlLSEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>



